AnswerHub Upload Issue
Our AnswerHub community currently has a bug that prevents you from attaching your model or other files to your questions. AnswerHub is aware of this issue and they are working on a fix. Until we receive their patch, you can upload your models and other files to FlexSim's file share site. Include the file name in your question so that we know which upload to reference.

question

Mike H5 avatar image
0 Likes"
Mike H5 asked Phil BoBo edited

Performance measures are not showing a difference.

acmh-lean-model-rev-8-65-35-experimenter-6.fsmThe two performance measures in the photo should show different results. The dashboard does show a difference but not the performance graph they are the same.

FlexSim 20.1.1
flexsim 20.1.1performance measures
5 |100000

Up to 12 attachments (including images) can be used with a maximum of 23.8 MiB each and 47.7 MiB total.

1 Answer

·
Phil BoBo avatar image
0 Likes"
Phil BoBo answered Phil BoBo edited

You may have named the performance measures differently, but they are configured to show the exact same data: the Average Staytime of the Locations group.

If I open the model you attached and re-run the experiment, then I'm not getting the same results you show in your screenshots.

It appears as though you have significantly modified the model since running the experiment. If you can replicate the issue in the model in a way that we can repeat it, maybe we can explain better what happened and why.


1591821506076.png (30.0 KiB)
1591821512140.png (30.5 KiB)
5 |100000

Up to 12 attachments (including images) can be used with a maximum of 23.8 MiB each and 47.7 MiB total.

Write an Answer

Hint: Notify or tag a user in this post by typing @username.

Up to 12 attachments (including images) can be used with a maximum of 23.8 MiB each and 47.7 MiB total.